<!DOCTYPE HTML>
<html>
<head>

<link rel="stylesheet" href="http://news.vmariel.ru/cache/css/ee27740bdadc79c9290ec7df44d33dbc.css" type="text/css" media="screen" title="prettyPhoto main stylesheet" charset="utf-8">
<meta name="robots" content="all">
<link rel="alternate" type="application/rss+xml" title="RSS" href="http://news.vmariel.ru/news/rss/"><title>В Марий Эл пьяный водитель перевернул автомобиль: пострадала вся его семья, Происшествия и криминал</title>
<meta charset="utf-8">
<meta content="Russian" name="language">
<meta http-equiv="Content-Type" content="text/html; charset=utf-8">
<meta name="description" content="Новости города Йошкар-Ола и районов республики Марий Эл. События, происшествия, политика.">
<meta name="keywords" content="В Марий Эл пьяный водитель перевернул автомобиль: пострадала вся его семья Происшествия и криминал">
<meta name="viewport" content="width=device-width" />
<link href="http://news.vmariel.ru/css/reset.css" rel="stylesheet" type="text/css">
<link href="http://news.vmariel.ru/css/style.css" media="screen and (min-width: 720px)" rel="stylesheet" type="text/css">
<link href="http://news.vmariel.ru/css/mobile.css" media="screen and (max-width: 719px)" rel="stylesheet" type="text/css">
<!--[if lt IE 9]>
  <script src="http://news.vmariel.ru/js/html5shiv.js"></script>
<![endif]-->
<script type='text/javascript'>
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
(function() {
var gads = document.createElement('script');
gads.async = true;
gads.type = 'text/javascript';
var useSSL = 'https:' == document.location.protocol;
gads.src = (useSSL ? 'https:' : 'http:') + 
'//www.googletagservices.com/tag/js/gpt.js';
var node = document.getElementsByTagName('script')[0];
node.parentNode.insertBefore(gads, node);
})();
</script>
<script type='text/javascript'>
googletag.cmd.push(function() {
googletag.defineSlot('/2891766/News.vMariEl.ru', [468, 60], 'div-gpt-ad-1413352068674-0').addService(googletag.pubads());
googletag.pubads().enableSingleRequest();
googletag.enableServices();
});
googletag.cmd.push(function() {
googletag.defineSlot('/2891766/news.vMariEl.ru_pod', [728, 90], 'div-gpt-ad-1413352219609-0').addService(googletag.pubads());
googletag.pubads().enableSingleRequest();
googletag.enableServices();
});
</script>
    
    <script type='text/javascript'>
        var googletag = googletag || {};
        googletag.cmd = googletag.cmd || [];
        (function() {
            var gads = document.createElement('script');
            gads.async = true;
            gads.type = 'text/javascript';
            var useSSL = 'https:' == document.location.protocol;
            gads.src = (useSSL ? 'https:' : 'http:') +
            '//www.googletagservices.com/tag/js/gpt.js';
            var node = document.getElementsByTagName('script')[0];
            node.parentNode.insertBefore(gads, node);
        })();
    </script>

    <script type='text/javascript'>
        googletag.cmd.push(function() {
            googletag.defineSlot('/2891766/News.vMariEl.ru-Premium', [728, 90], 'div-gpt-ad-1417776304741-0').addService(googletag.pubads());
            googletag.pubads().enableSingleRequest();
            googletag.enableServices();
        });
    </script>
    

<script type='text/javascript'>
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
(function() {
    var gads = document.createElement('script');
    gads.async = true;
    gads.type = 'text/javascript';
    var useSSL = 'https:' == document.location.protocol;
    gads.src = (useSSL ? 'https:' : 'http:') +
    '//www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);
})();
</script>

    <script type='text/javascript'>
        googletag.cmd.push(function() {
            googletag.defineSlot('/2891766/News.vMariEl.ru-Left', [250, 250], 'div-gpt-ad-1417775056822-0').addService(googletag.pubads());
            googletag.pubads().enableSingleRequest();
            googletag.enableServices();
        });
    </script>
    
</head>
<body>

<div id='div-gpt-ad-1417776304741-0' style='width:728px; height:90px; margin:0 auto;'>
    <script type='text/javascript'>
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1417776304741-0'); });
    </script>
</div>

<div class="bodywrap">
<header>
  <div class="cloud"><div class="wrap">
    <a href="http://news.vmariel.ru/" title="Новости vMariEl.ru" class="header-logo"></a>
    <div class="header-banner">
      <div id='div-gpt-ad-1413352068674-0' style='width:468px; height:60px;'>
      <script type='text/javascript'>
      googletag.cmd.push(function() { googletag.display('div-gpt-ad-1413352068674-0'); });
      </script>
      </div>
    </div>
    <nav>
      <a href="http://news.vmariel.ru/">Главная</a><a href="http://news.vmariel.ru/akcii/">Акции и скидки</a><a href="http://news.vmariel.ru/yznai-bolshe/">Узнай больше</a><a href="http://news.vmariel.ru/feedback/">Обратная связь</a>
    </nav>
  </div></div>
</header>
<main class="clr"><div class="wrap">
  <menu>
    <div class="rubriki">
      <h2>Рубрики</h2>
      <nav>
        <a href="http://news.vmariel.ru/sport/">Спорт</a><a href="http://news.vmariel.ru/ymor/">Юмор</a><a href="http://news.vmariel.ru/iz-naroda/">Из народа</a><a href="http://news.vmariel.ru/it/">IT-сфера</a><a href="http://news.vmariel.ru/politika/">Политика и экономика</a><a href="http://news.vmariel.ru/proishestvija-i-kriminal/">Происшествия и криминал</a><a href="http://news.vmariel.ru/obschestvo/">Общество</a><a href="http://news.vmariel.ru/kyltyra/">Культура и искусство</a><a href="http://news.vmariel.ru/igry/">Игры</a><a href="http://news.vmariel.ru/ekologija/">Здоровье, экология и безопасность</a><a href="http://news.vmariel.ru/selskoe/">Сельское хозяйство</a><a href="http://news.vmariel.ru/expert-potrebitelja/">Эксперт потребителя</a><a href="http://news.vmariel.ru/obrazovanie/">Образование и наука</a><a href="http://news.vmariel.ru/promishlennost/">Промышленность и производство</a><a href="http://news.vmariel.ru/transport/">Транспорт и связь</a><a href="http://news.vmariel.ru/stroitelstvo/">ЖКХ и строительство</a>
      </nav>
    </div>
          
          <div id='div-gpt-ad-1417775056822-0' style='width:250px; height:250px;'>
              <script type='text/javascript'>
                  googletag.cmd.push(function() { googletag.display('div-gpt-ad-1417775056822-0'); });
              </script>
          </div>
          
    <div class="menu-other">
      <h2>Новости по городам</h2>
      <nav>
        <a href="http://news.vmariel.ru/yoshkar-ola/">Йошкар-Ола</a><a href="http://news.vmariel.ru/kozmodemjansk/">Козьмодемьянск</a><a href="http://news.vmariel.ru/volzhsk/">Волжск</a><a href="http://news.vmariel.ru/zvenigovo/">Звенигово</a>
      </nav>
      <h2>Новости по районам</h2>
      <nav>
        <a href="http://news.vmariel.ru/gornomariiskii/">Горномарийский район Марий Эл</a><a href="http://news.vmariel.ru/volzhskii/">Волжский район Марий Эл</a><a href="http://news.vmariel.ru/zvenigivskii/">Звениговский район Марий Эл</a><a href="http://news.vmariel.ru/kilemarskii/">Килемарский район Марий Эл</a><a href="http://news.vmariel.ru/kyzhenerskii/">Куженерский район Марий Эл</a><a href="http://news.vmariel.ru/mari-tyrekskii/">Мари-Турекский район Марий Эл</a><a href="http://news.vmariel.ru/medvedevskii/">Медведевский район Марий Эл</a><a href="http://news.vmariel.ru/morkinskii/">Моркинский район Марий Эл</a><a href="http://news.vmariel.ru/novotorjalskii/">Новоторъяльский район Марий Эл</a><a href="http://news.vmariel.ru/orshanskii/">Оршанский район Марий Эл</a><a href="http://news.vmariel.ru/paranginskii/">Параньгинский район Марий Эл</a><a href="http://news.vmariel.ru/sernyrskii/">Сернурский район Марий Эл</a><a href="http://news.vmariel.ru/sovetskii/">Советский район Марий Эл</a><a href="http://news.vmariel.ru/yrinskii/">Юринский район Марий Эл</a>
      </nav>
      <div class="js_news_block news_block"><h2>Календарь новостей</h2><form method="POST" enctype="multipart/form-data" action="" class="news_calendar_form">
<input type="hidden" name="module" value="news">
<input type="hidden" name="action" value="calendar_arrow">
<input type="hidden" name="arrow" value="">
<input type="hidden" name="site_id" value="1">
<input type="hidden" name="cat_id" value="">
<input type="hidden" name="template" value="">
<input type="hidden" name="year" value="2019">
<input type="hidden" name="month" value="07">

<a href="javascript:void(0)" class="js_news_calendar_prev news_calendar_prev">&#171;</a>
<span>Июль&nbsp;2019</span>
<a href="javascript:void(0)" class="js_news_calendar_next news_calendar_next">&#187;</a>

</form><div class="news-calendar-wrap"><table class="news_calendar">
<thead>
<tr>
	<th>Пн</th>
	<th>Вт</th>
	<th>Ср</th>
	<th>Чт</th>
	<th>Пт</th>
	<th>Сб</th>
	<th>Вс</th>
</tr>
</thead>
<tbody><tr><td><a href="http://news.vmariel.ru/year2019/month07/day1/" title="Новостей: 5">1</a></td><td><a href="http://news.vmariel.ru/year2019/month07/day2/" title="Новостей: 4">2</a></td><td>3</td><td><a href="http://news.vmariel.ru/year2019/month07/day4/" title="Новостей: 4">4</a></td><td>5</td><td>6</td><td>7</td></tr><tr><td><a href="http://news.vmariel.ru/year2019/month07/day8/" title="Новостей: 1">8</a></td><td><a href="http://news.vmariel.ru/year2019/month07/day9/" title="Новостей: 1">9</a></td><td><a href="http://news.vmariel.ru/year2019/month07/day10/" title="Новостей: 3">10</a></td><td>11</td><td><a href="http://news.vmariel.ru/year2019/month07/day12/" title="Новостей: 1">12</a></td><td>13</td><td>14</td></tr><tr><td><a href="http://news.vmariel.ru/year2019/month07/day15/" title="Новостей: 2">15</a></td><td><a href="http://news.vmariel.ru/year2019/month07/day16/" title="Новостей: 2">16</a></td><td>17</td><td>18</td><td class="news_day_today">19</td><td>20</td><td>21</td></tr><tr><td>22</td><td>23</td><td>24</td><td>25</td><td>26</td><td>27</td><td>28</td></tr><tr><td>29</td><td>30</td><td>31</td><td>&nbsp;</td><td>&nbsp;</td><td>&nbsp;</td><td>&nbsp;</td></tr></tbody></table></div>
	
</div>
      <h2>Архив новостей</h2>
      <nav class="year-archive">
        <a href="http://news.vmariel.ru/year2019/">2019 год</a><a href="http://news.vmariel.ru/year2018/">2018 год</a><a href="http://news.vmariel.ru/year2017/">2017 год</a><a href="http://news.vmariel.ru/year2016/">2016 год</a><a href="http://news.vmariel.ru/year2015/">2015 год</a><a href="http://news.vmariel.ru/year2014/">2014 год</a><a href="http://news.vmariel.ru/year2013/">2013 год</a><a href="http://news.vmariel.ru/year2012/">2012 год</a><a href="http://news.vmariel.ru/year2011/">2011 год</a><a href="http://news.vmariel.ru/year2010/">2010 год</a><a href="http://news.vmariel.ru/year2009/">2009 год</a><a href="http://news.vmariel.ru/year2008/">2008 год</a>
      </nav>
    </div>
  </menu>
  <section>
    <div class="news-path"><a href="http://news.vmariel.ru/">Новостной портал РМЭ</a> » <a href="http://news.vmariel.ru/proishestvija-i-kriminal/">Происшествия и криминал</a></div><article><div class="news_date">16 июля 2019  г.</div><h1>В Марий Эл пьяный водитель перевернул автомобиль: пострадала вся его семья</h1><div class="news_all_img"><a href="http://news.vmariel.ru/userfiles/news/large/3703_v-mariy-el-pyanyy-voditel-.jpg" rel="prettyPhoto[gallery15098news]"><img src="http://news.vmariel.ru/userfiles/news/small/3703_v-mariy-el-pyanyy-voditel-.jpg" width="100" height="100" alt="В Марий Эл пьяный водитель перевернул автомобиль: пострадала вся его семья" title="В Марий Эл пьяный водитель перевернул автомобиль: пострадала вся его семья"></a></div><div class="news-text"><p>В пригороде Йошкар-Олы пьяный водитель "ВАЗ-2105" устроил ДТП. Мужчина не справился с управлением и опрокинул автомобиль.</p><p>ДТП произошло на девятом километре дороги "Йошкар-Ола &mdash; Санчурск". Как сообщает портал&nbsp; пресс-служба УГИБДД МВД по Марий Эл, мужчина за рулём отечественного автомобиля был пьян. По предварительным данным, он не справился с управлением и совершил опрокидывание автомобиля. В результате дорожно-транспортного происшествия пострадали пять человек, в том числе два ребенка семи и восьми лет.</p></div><div class="social-buttons"><script type="text/javascript" src="//yastatic.net/share/share.js" charset="utf-8"></script>
<div class="yashare-auto-init" data-yashareL10n="ru"
 data-yashareType="button" data-yashareQuickServices="vkontakte,facebook,twitter,odnoklassniki,moimir,lj,moikrug,gplus"></div> <div id='div-gpt-ad-1413352219609-0' style='width:728px; height:90px; margin: 0 auto; margin-top:20px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1413352219609-0'); });
</script>
</div></div><div class="news-similar"><h2>Похожие новости:</h2><h4><a href="http://news.vmariel.ru/politika/maristat-srednyaya-zarplata-v-respublike-dostigla-/" class="black">Маристат: средняя зарплата в республике достигла 30 тысяч рублей</a></h4><h4><a href="http://news.vmariel.ru/proishestvija-i-kriminal/zhitelya-mariy-el-zaderzhali-s-11-kilogrammami-nar/" class="black">Жителя Марий Эл задержали с 11 килограммами наркотиков</a></h4><h4><a href="http://news.vmariel.ru/proishestvija-i-kriminal/v-mariy-el-dvoe-muzhchin-osuzhdeny-za-moshenniches/" class="black">В Марий Эл двое мужчин осуждены за мошенничество и легализацию имущества, полученного преступным путем</a></h4><h4><a href="http://news.vmariel.ru/main/yoshkarolinskie-trolleybusy-izmenyat-svoi-marshrut/" class="black">Йошкаролинские троллейбусы изменят свои маршруты на время ремонта</a></h4><h4><a href="http://news.vmariel.ru/politika/v-mariy-el-bolshe-vsekh-zaderzhivayut-zarplatu-rab/" class="black">В Марий Эл больше всех задерживают зарплату работникам сельского хозяйства</a></h4></div><div class="news-comments"><h2 class="news-comment-label">Комментарии</h2><div class="comments" style="display:none"></div>Чтобы комментировать, зарегистрируйтесь или авторизуйтесь</div><div class="news-buttons"><a class="news-to-list" href="http://news.vmariel.ru/proishestvija-i-kriminal/">К списку новостей</a><a class="news-to-top" href="#">Наверх</a></div></article>
  </section>
</div></main>
<footer class="clr">
  <p>Реклама в Марий Эл</p>
  <p>сopyright © News.vMariEl.ru <span>2008 - 2019 гг.</span> Республика Марий Эл (г. Йошкар-Ола) Все права защищены</p>
  <p>При перепечатке, цитировании или использовании материалов сайта гиперссылка обязательна</p>
  <p>Мнение администрации проекта может не совпадать с мнением автора.</p>
  <p class="switch-version"><a href="#" class="full-version">Полная версия</a></p>
  

<noindex><nofollow>

<a href="http://statmari.ru/">
<script language="javascript">
java="1.0";
java1=""+"refer="+escape(document.referrer)+"&page="+
escape(window.location.href);
document.cookie="astratop=1; path=/"; java1+="&c="+(document.cookie?"yes":"now");
</script>
<script language="javascript1.1">java="1.1";java1+="&java="+(navigator.javaEnabled()?"yes":"now")</script>
<script language="javascript1.2">java="1.2";
java1+="&razresh="+screen.width+"x"+screen.height+"&cvet="+
(((navigator.appName.substring(0,3)=="Mic"))?
screen.colorDepth:screen.pixelDepth)</script><script language="javascript1.3">java="1.3"</script>
<script language="javascript">java1+="&jscript="+java+"&rand="+Math.random();
document.write("<a href="http://statmari.ru/stat.php?id=209&fromsite=1" target="_blank"><img "+
" src="http://statmari.ru/img.php?id=209&"+java1+"&" border=0 alt="Рейтинг ресурсов Марий Эл" width="1" height="1"></a>")</script>
<noscript><a href=http://statmari.ru/ target=_blank><img src="http://statmari.ru/img.php?id=209" border=0 alt="Рейтинг сайтов Йошкар-Олы и Марий Эл" width="1" height="1"></a></noscript>
</a>

<script type="text/javascript"><!--
document.write("<img src="http://counter.yadro.ru/hit?r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";h"+escape(document.title.substring(0,80))+";"+Math.random()+
"" width=1 height=1 alt="">")//--></script>


<script type="text/javascript">
    (function (d, w, c) {
        (w[c] = w[c] || []).push(function() {
            try {
                w.yaCounter13426033 = new Ya.Metrika({
                    id:13426033,
                    clickmap:true,
                    trackLinks:true,
                    accurateTrackBounce:true,
                    webvisor:true,
                    trackHash:true
                });
            } catch(e) { }
        });

        var n = d.getElementsByTagName("script")[0],
            s = d.createElement("script"),
            f = function () { n.parentNode.insertBefore(s, n); };
        s.type = "text/javascript";
        s.async = true;
        s.src = "https://mc.yandex.ru/metrika/watch.js";

        if (w.opera == "[object Opera]") {
            d.addEventListener("DOMContentLoaded", f, false);
        } else { f(); }
    })(document, window, "yandex_metrika_callbacks");
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/13426033" style="position:absolute; left:-9999px;" alt="" /></div></noscript>



<script type="text/javascript">
(function (d, w, c) {
    (w[c] = w[c] || []).push(function() {
        try {
            w.yaCounter158039 = new Ya.Metrika({id:158039, enableAll: true, trackHash:true, webvisor:true});
        } catch(e) {}
    });

    var n = d.getElementsByTagName("script")[0],
        s = d.createElement("script"),
        f = function () { n.parentNode.insertBefore(s, n); };
    s.type = "text/javascript";
    s.async = true;
    s.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//mc.yandex.ru/metrika/watch.js";
    if (w.opera == "[object Opera]") {
        d.addEventListener("DOMContentLoaded", f);
    } else { f(); }
})(document, window, "yandex_metrika_callbacks");
</script>
<noscript><div><img src="//mc.yandex.ru/watch/158039" style="position:absolute; left:-9999px;" alt="" /></div></noscript>


<a href="http://metrika.yandex.ru/stat/?id=13426033&amp;from=informer"
target="_blank" rel="nofollow"><img src="//bs.yandex.ru/informer/13426033/3_1_FFFFFFFF_FFFFFFFF_0_pageviews"
style="width:88px; height:31px; border:0;" alt="Яндекс.Метрика" title="Яндекс.Метрика: данные за сегодня (просмотры, визиты и уникальные посетители)" onclick="try{Ya.Metrika.informer({i:this,id:13426033,type:0,lang:"ru"});return false}catch(e){}"/></a>

<script type="text/javascript">
  var _gaq = _gaq || [];
  _gaq.push(["_setAccount", "UA-37025186-1"]);
  _gaq.push(["_setDomainName", "vmariel.ru"]);
  _gaq.push(["_setAllowLinker", true]);
  _gaq.push(["_trackPageview"]);
  (function() {
    var ga = document.createElement("script"); ga.type = "text/javascript"; ga.async = true;
    ga.src = ("https:" == document.location.protocol ? "https://ssl" : "http://www") + ".google-analytics.com/ga.js";
    var s = document.getElementsByTagName("script")[0]; s.parentNode.insertBefore(ga, s);
  })();
</script>

<script id="top100Counter" type="text/javascript" src="http://counter.rambler.ru/top100.jcn?1902269"></script>
</nofollow></noindex>
</footer>

<!--[if lt IE 9]><script src="http://yandex.st/jquery/1.10.2/jquery.min.js"></script><![endif]-->
<!--[if gte IE 9]><!-->
<script type="text/javascript" src="http://yandex.st/jquery/2.0.3/jquery.min.js" charset="UTF-8"><</script><!--<![endif]-->

<script type="text/javascript" src="http://yandex.st/jquery/form/3.14/jquery.form.min.js" charset="UTF-8"></script>
<script type="text/javascript" src="http://yandex.st/jquery-ui/1.10.3/jquery-ui.min.js" charset="UTF-8"></script>
<script type="text/javascript" src="http://news.vmariel.ru/js/timepicker.js" charset="UTF-8"></script>
<script type="text/javascript" src="http://news.vmariel.ru/js/jquery.scrollTo.min.js" charset="UTF-8"></script>
<script type="text/javascript" src="http://news.vmariel.ru/js/jquery.maskedinput.js" charset="UTF-8"></script>
<script src="http://news.vmariel.ru/cache/js/d30d60f39af42f5fef321ad262529f7c.js"></script><script type="text/javascript" src="http://news.vmariel.ru/cache/js/f87299c85ba1209a7643d6e52d068b05.js" charset="UTF-8"></script>
	<script asyncsrc="http://news.vmariel.ru/cache/js/d4fa08b3f3d111b31b8c5273ea2a07c0.js" type="text/javascript" charset="UTF-8"></script>
		<script type="text/javascript" asyncsrc="http://news.vmariel.ru/cache/js/eb8bccab89d4995769c68f9d7f603e24.js"></script>
		<script type="text/javascript" asyncsrc="http://news.vmariel.ru/cache/js/7d0929de79ddeb0707b2783ae32e03de.js"></script>
<script type="text/javascript" asyncsrc="http://news.vmariel.ru/js/main.js" charset="UTF-8"></script>
</div>
</body>
</html>